Bve trainsim Blog

インストーラー修正

インストーラーが .NET Framework 4 を要求するように誤って設定されていたため、修正しました。
内容の変更はありませんので、既にインストールされている場合は更新の必要はありません。
[PR]
by mackoy0 | 2013-03-02 11:28 | 更新のお知らせ